Moteur Qui Chauffe - pb vitesse ventilo

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
zerg
Maître Webclubber
Messages : 502
Inscription : lun. janv. 12, 2009 04:07
Contact :

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar zerg » jeu. août 29, 2019 18:30

:) je vais passer commande de la pompe à gauche :)

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 18506
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar JFO » jeu. août 29, 2019 18:55

zerg a écrit :C'est bizarre mais elle ressemble à la pompe à 6 pales de mémoire...

et ouais avec 2 pales en plus !!! :mrgreen:
mais comme dit Gary, rien ne vaut les godets de la roue à aubes (d'origine) !!!
j'ai la six pales, aucun problème en roulage... mais au ralenti, même en hiver (temp. négatives) les ventilos déclenchent très vite
et vu que sur la GT l'aiguille au TB ne "bronche" jamais....!!!
prochaine distrib. vu que Steph les proposent ce sera pompe à eau avec roue à aubes !!! ;-)

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16725
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar THE SHADOW » ven. août 30, 2019 01:04

zerg a écrit :Hello.
C'est bizarre mais elle ressemble à la pompe à 6 pales de mémoire...

Je crois m'être dit en la montant "ça ressemble beaucoup la pompe de la clio"....

Je vais vérifier sa asap.

Thanks.


A droite sur la photo, c`est la 8 pales de chez sub ;-) .... pas de 6 chez eux, mais chez d`autres fabricants, peu regardant au final ....

Avatar de l’utilisateur
YH
Vétéran du webclub
Messages : 1463
Inscription : lun. mars 29, 2004 11:09

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar YH » dim. sept. 01, 2019 17:41

mackie07 a écrit :Chez Sub c'est d'habitude du ldr bleu.


Pas vraiment, je viens de refaire l'appoint avec le ''SUBARU SUPER COOLANT'' bidon de 5 litres (en clair du ldr d'origine Sub. :mrgreen: ) et celui-ci est de couleur orange clair ;-)
Dernière édition par YH le sam. oct. 05, 2019 07:20, édité 1 fois.

Avatar de l’utilisateur
jullien
Vétéran du webclub
Messages : 1260
Inscription : mar. août 15, 2006 16:30
Localisation : 07

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar jullien » lun. sept. 02, 2019 11:35

Il ne faut pas se fier à l'aiguille du tableau de bord, elle dépasse le milieu que vers 110°donc quand on voit monter c'est deja presque trop tard, les pompes à eau adaptable ne brassent pas assez d'eau au ralenti, il faut mettre une Subaru, sur un 2.0 celle à aubes va très bien et elle est moins chère que celle à 8 pales Subaru

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 18506
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar JFO » lun. sept. 02, 2019 12:30

d'origine.. tout au moins sur GT elle est à aubes ;-)
à l'époque de ma 1ere distrib, Steph.D ne la commercialisait pas encore
il ne faisait même que la 6 pales... :unsure:

Avatar de l’utilisateur
zerg
Maître Webclubber
Messages : 502
Inscription : lun. janv. 12, 2009 04:07
Contact :

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar zerg » sam. oct. 05, 2019 00:15

:) je viens de recevoir les pièces :)
:D ça sera bientôt l'instant de vérité :)

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 18506
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Moteur Qui Chauffe - pb vitesse ventilo

Messagepar JFO » sam. oct. 05, 2019 09:00

"on croise les doigts" !! ;-)


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité