Fonctionnement transmission intégrale wrx8

boîte, pont, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » ven. janv. 24, 2020 14:08

Bonjour, j'ai passé le CT de ma wrx8 ce jour. Au test de freinage comment tournent les roues des essieux avant et arrière ? C'est synchrone en permanence ?
Là y avait qu'un essieu qui Tournait à l'entraînement des rouleaux, l'autre quasi pas.
Obligé d'atteindre 10/15km/h pour sortir des rouleaux afin que les 2 essieux tournent.
À la main sur pont quand on tourne une roue ça tourne bien les 3 autres.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17107
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Fonctionnement transmission intégrale wrx8

Messagepar THE SHADOW » ven. janv. 24, 2020 14:34

Salut

Il n`y a que les sti, qui sont équipées d`autobloquants, sur les autres comme mon foz, les ponts sont de type ouvert .... donc oui, c`est normal .
Avec autobloc de partout, tu te sors de là juste en lâchant l`embrayage .... et nous, une roue ar dans l`herbe et on est bon pour se faire remorquer :stuart: :lol:

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » ven. janv. 24, 2020 14:37

Merci Shadow, je ne me rappelais plus que ça c'était passé comme ça au dernier CT.
Quel est l'utilité de mettre un essieu sur des rouleaux fous alors puisque le test est réalisé au ralenti ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17107
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Fonctionnement transmission intégrale wrx8

Messagepar THE SHADOW » ven. janv. 24, 2020 14:41

Rassure moi juste, ce banc était bien pour 4*4 ??

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » ven. janv. 24, 2020 14:43

Non c'est un banc 2 roues comme dans quasi tous les centres de CT. Ils mettent des rouleaux fous sous un essieu pour les 4x4 permanents.

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 20449
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Fonctionnement transmission intégrale wrx8

Messagepar JFO » ven. janv. 24, 2020 17:47

Marc 45 a écrit :Non c'est un banc 2 roues comme dans quasi tous les centres de CT. Ils mettent des rouleaux fous sous un essieu pour les 4x4 permanents.

tout à fait, et ces roues là ne tournent pratiquement pas !!

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » ven. janv. 24, 2020 19:17

Ah d'accord merci JFO. Je pensais que sur wrx c'était bloqué entre les 2 ponts (comme un tracteur) et juste qu'il y avait des différentiels ouverts sur couples coniques av et ar.
Quel est l'intérêt que les ponts ne soient pas synchrones ?

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 20449
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Fonctionnement transmission intégrale wrx8

Messagepar JFO » ven. janv. 24, 2020 19:39

Marc 45 a écrit :
Quel est l'intérêt que les ponts ne soient pas synchrones ?

comme dit The Shadow.. c'est plutôt un inconvénient !!
et les rouleaux fous c'est pour "sauver" le viscocoupleur..
et comme il l'a dit une fois, certains ne se rendent même plus compte qu'il est mort !!

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » ven. janv. 24, 2020 19:43

C'est clair que c'est un inconvénient, je ne vois pas à quoi servent 4 roues motrices si pas de blocage inter-ponts

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17107
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Fonctionnement transmission intégrale wrx8

Messagepar THE SHADOW » sam. janv. 25, 2020 01:04

Marc 45 a écrit :C'est clair que c'est un inconvénient, je ne vois pas à quoi servent 4 roues motrices si pas de blocage inter-ponts


Pour une caisse qui fait du tout chemin, c`est clair que ce serait plutôt frustrant, mais pas pour faire essentiellement de la route, avec moins de 300 cv sur du 50/50 en répartition ... le rapport prix/perf, aurait morflé dans l`histoire ( et que resterait-il à la sti ?? )
C`est un des points, qui fait que je bloque sur 300 cv et 40 de couple ....


Rien ne t`empêche d`en poser .... de mémoire, c`est environ un billet de 1000 pour chaque visco, donc environ 3000 euros, sans main d`oeuvre :shuriken:

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » sam. janv. 25, 2020 10:40

Vu l'usage que j'en fais ça restera comme ça. Sur terrain glissant, bloqué dans la neige par exemple ça se passe comment quand on part en première ? Y a une roue qui patine et les 3 autres fixes ou y a quand-même une roue sur chaque pont qui sont motrices?

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 20161
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: Fonctionnement transmission intégrale wrx8

Messagepar mackie07 » sam. janv. 25, 2020 14:05

Si tu es tanké avec la wrx tu restes sur place... :(
Y aucune fonctions autobloquante.

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » sam. janv. 25, 2020 14:08

Ok compris merci. Faut que je fasse gaffe ou je me gare désormais.

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » sam. janv. 25, 2020 18:02

Après quelques visionnages sur youtube finalement ça s'en tire pas si mal que ça avec un peu de gaz, comme au CT pour sortir des rouleaux.

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 930
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Fonctionnement transmission intégrale wrx8

Messagepar Marc 45 » sam. janv. 25, 2020 18:18

On pourrait peut-être profiter de ce post pour faire le listing sur les différents systèmes AWD déclinés pour les différentes gammes Subaru des plus anciennes à nos jours ?

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 20449
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Fonctionnement transmission intégrale wrx8

Messagepar JFO » sam. janv. 25, 2020 20:08

faut pas pousser non plus avec une des roues qui patine... perso je la fais plus souvent patiner des quatre roues qui motricent !! :whistling

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17107
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Fonctionnement transmission intégrale wrx8

Messagepar THE SHADOW » dim. janv. 26, 2020 00:45

Et pourtant ... :unsure:
Un membre avait fait un pavé sur le sujet, il était resté bloqué avec juste les deux roues arrières dans du gras .... toute la puissance partait à l`arrière et rien devant .
Il avait du se faire tracter, de son lieu de stationnement -_-

Mon cas perso ( juste avant de garer définitivement le foz ) ... un arbre de transmission défectueux à l`arrière ... et impossible de monter la moindre petite pente, ou accélérer trop fort et ce, même sur du plat.
On aurait pensé, au premier abord, à un embrayage hs, mais non .... le visco central en perdait la tête :no:


Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité