sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 948
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jojobarteam » ven. avr. 13, 2018 16:01

theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

je pense à la première hypothese

Avatar de l’utilisateur
Jules Sinner
Grand Webclubber
Messages : 236
Inscription : ven. déc. 29, 2017 21:03
Véhicule : Subaru Impreza WRX

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jules Sinner » ven. avr. 13, 2018 16:23

J'ai viré le mien parce qu'à la base il était corrodé, mais j'ai dû rouler deux semaines sans en attendant d'avoir mon kit de renforts commandé sur Stef Design, je n'ai ressenti aucune différence particulière si ce n'est que sans, la voiture est juste plus légère et que 14kg on les sent quand même. J'ai viré le U et changé le up-pipe pour un STI, la voiture ne se comportait déjà plus du tout de la même manière. Après j'ai pas fait le clown en attendant la remap quand même :D

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 2941
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar theogt » ven. avr. 13, 2018 16:46

Est-ce que sous une 10 on trouve un tel ubrace.....

Avatar de l’utilisateur
rem's
Webclub Member
Webclub Member
Messages : 5141
Inscription : mar. août 05, 2003 18:39
Véhicule : GT98
Localisation : 35

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar rem's » ven. avr. 13, 2018 17:50

Pour rigidifier l'impact et limiter la tenue de route?
:mrgreen:

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 2941
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar theogt » ven. avr. 13, 2018 18:49

Mais qu'il est con..... :P

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15778
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar THE SHADOW » sam. avr. 14, 2018 05:14

theogt a écrit :Est-ce que sous une 10 on trouve un tel ubrace.....


Je ne me souviens plus trop du bordel ( pas mémorisé sur l`ordi ) ... mais sur la spec c, après la 7 ou la 8 , le U n`est plus présent ;-)

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15778
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar THE SHADOW » sam. avr. 14, 2018 05:16

Jules Sinner a écrit :J'ai viré le mien parce qu'à la base il était corrodé, mais j'ai dû rouler deux semaines sans en attendant d'avoir mon kit de renforts commandé sur Stef Design, je n'ai ressenti aucune différence particulière si ce n'est que sans, la voiture est juste plus légère et que 14kg on les sent quand même. J'ai viré le U et changé le up-pipe pour un STI, la voiture ne se comportait déjà plus du tout de la même manière. Après j'ai pas fait le clown en attendant la remap quand même :D



:rolleyes:

Avatar de l’utilisateur
Jules Sinner
Grand Webclubber
Messages : 236
Inscription : ven. déc. 29, 2017 21:03
Véhicule : Subaru Impreza WRX

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jules Sinner » sam. avr. 14, 2018 09:39

J'ai dit une connerie ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15778
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar THE SHADOW » sam. avr. 14, 2018 13:16

Juste une impression de contradiction, dans ce discours :D

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5508
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Guinness76 » sam. avr. 14, 2018 14:16

theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

Pour que des guignols comme nous le démontions pour dire "ça fait 14 kg de moins" :P

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15778
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar THE SHADOW » sam. avr. 14, 2018 14:48

Aussi :mrgreen:

Avatar de l’utilisateur
Jules Sinner
Grand Webclubber
Messages : 236
Inscription : ven. déc. 29, 2017 21:03
Véhicule : Subaru Impreza WRX

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jules Sinner » sam. avr. 14, 2018 14:55

Ha ha oui ok j'ai réalisé en me relisant... Je voulais juste dire "pas de différence notable en terme de tenue de route ou de comportement du châssis en général" :)

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 2941
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar theogt » sam. avr. 14, 2018 15:29

Guinness76 a écrit :
theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

Pour que des guignols comme nous le démontions pour dire "ça fait 14 kg de moins" :P



Ben oui je l'ai démonté aussi

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5508
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Guinness76 » sam. avr. 14, 2018 20:23

theogt a écrit :
Guinness76 a écrit :
theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

Pour que des guignols comme nous le démontions pour dire "ça fait 14 kg de moins" :P



Ben oui je l'ai démonté aussi

:wavetowel :wavetowel :wavetowel

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 2941
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar theogt » sam. avr. 14, 2018 20:24

Mais j'ai rajouté 7kg.....du coup gain quand-même.....

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 948
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jojobarteam » sam. avr. 14, 2018 22:08

theogt a écrit :Mais j'ai rajouté 7kg.....du coup gain quand-même.....

un petit régime corporel et le tour est joué :mrgreen:
En tout cas,ce U aura fait écrire :prop:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15778
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar THE SHADOW » dim. avr. 15, 2018 04:25

Vi :lol:

Guinness, c`est suite à un com de ton "collègue" de piste , sur wrx grise, qui disait ne plus l`avoir depuis des lustres, que je me suis pencher sur le sujet ;-)

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5508
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Guinness76 » dim. avr. 15, 2018 13:35

THE SHADOW a écrit :Vi :lol:

Guinness, c`est suite à un com de ton "collègue" de piste , sur wrx grise, qui disait ne plus l`avoir depuis des lustres, que je me suis pencher sur le sujet ;-)


Oui c'est celle d'Arnaudsub :yes:

Jojobarteam a écrit :
theogt a écrit :Mais j'ai rajouté 7kg.....du coup gain quand-même.....

un petit régime corporel et le tour est joué :mrgreen:
En tout cas,ce U aura fait écrire :prop:


Pour le régime du bonhomme c'est un autre sujet :P

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 948
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jojobarteam » lun. avr. 16, 2018 14:41

le rodage se passe bien, sauf que je suis à l'affut du moindre bruit!!!
Et j'ai remarqué un bruit récurrent (comme un bruit de roulement) provenant de la boite je pense;...je m'explique lorsque je laisse la voiture au frein moteur, en 4e (c'est là que le bruit est le plus audible dans l'habitacle et vitres fermées), j'ai comme un VROUMM,VROUMMM(lol) qui apparait et dès que je touche l'accélérateur le bruit disparait!!???
J'ai pris des routes de chèvres avec des virages pour voir si en appui cela ne venait pas d'un roulement de roue,RAS.
Pas de de bruit de cardan aussi.

Quelqu'un a t'il déjà rencontré des symptômes comme ça ????

Avatar de l’utilisateur
Jules Sinner
Grand Webclubber
Messages : 236
Inscription : ven. déc. 29, 2017 21:03
Véhicule : Subaru Impreza WRX

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Messagepar Jules Sinner » lun. avr. 16, 2018 18:40

J'ai un grondement de roulement un peu dans le même genre (très rarement ceci dit) quand je laisse la marche arrière enclenchée mais que je garde le moteur débrayé sans que la voiture soit en mouvement. Sitôt que je mets une autre vitesse ça disparaît. J'ai eu le phénomène deux fois ces six derniers mois. Elles sont bizarres nos boîtes...


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 3 invités