Le bouton Youtube?

Posez des questions sur le forum, faites des commentaires, rapportez des bugs, suggestions... Vous pouvez aussi faire des tests pour utiliser les fonctionnalités du forum...
Avatar de l’utilisateur
Virgul
Webclub Member
Webclub Member
Messages : 6529
Inscription : mar. mai 30, 2006 02:08
Véhicule : Vroooompschiiiit
Localisation : ici ou là

Re: Le bouton Youtube?

Messagepar Virgul » mer. oct. 03, 2012 17:08

Toi tu devais être blond dans une autre vie :mrgreen:

La tu m'as mis une video youtube pas dailymotion :ph34r:

Et comme dit plus haut faut mette juste ce qu'il y a après le v= donc



[ youtube ] dqeIHiAYYH0 [ / youtube ]

et pour dailymotion tu met le ce qu'il y a après video/



[ dailymotion ]xu1pcg_le-revenu-paysan-est-en-baisse_fun[ / dailymotion ]

Avatar de l’utilisateur
dinky_mitch
Vétéran du webclub
Messages : 6522
Inscription : mer. sept. 20, 2006 16:41
Véhicule : GT 2 portes de course
Localisation : Orbe (suisse)

Re: Le bouton Youtube?

Messagepar dinky_mitch » mer. oct. 03, 2012 17:21

:mrgreen:

Avatar de l’utilisateur
Dedespeed17
Grand Webclubber
Messages : 127
Inscription : ven. janv. 10, 2014 16:42
Véhicule : Twingo et R1 2007
Localisation : Dans le 17,entre 2 trous...
Contact :

Re: Le bouton Youtube?

Messagepar Dedespeed17 » dim. janv. 12, 2014 12:44

Merci pour ce "tuto". :D
J'ai enfin compris comment intégrer des vidéos sur le forum.
C'est pourtant pas une 1ére pour moi sur les forums mais là,je ne comprenais plus rien.
Merci. ^_^

Avatar de l’utilisateur
SubaStar
Webclub Member
Webclub Member
Messages : 1022
Inscription : sam. sept. 08, 2012 14:22
Véhicule : WRX STI Club Hatchback 2013
Localisation : 73 - Savoie - Tarentaise

Re: Le bouton Youtube?

Messagepar SubaStar » jeu. juin 25, 2015 18:54

Je déterre ce post car j'y arrive pas (bon, c'est vrai, je vieillis... mais quand même :ranting: )

COMMENT je fais pour publier une vidéo ici ?

Les explications précédentes ne m'ont pas aidé : ça marche pô :nerd:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16244
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Le bouton Youtube?

Messagepar THE SHADOW » jeu. juin 25, 2015 22:29

Si si, ca fonctionne :wub: :wub:



Je pose la totalité du lien youtube .... https://www.youtube.com/watch?v=qPZOmvu_MuE ... il suffit de supprimer tout ce qui se trouve du début du lien, au = y compris ... ce qui donne qPZOmvu_MuE
Pour finir, mettre ce dernier en surbrillance à l`aide la sourie, cliquer sur le bouton youtube, afin de créer le lien et valider le post ;-)

Avatar de l’utilisateur
Ricopassion
Webclub Member
Webclub Member
Messages : 13327
Inscription : sam. févr. 13, 2010 20:01
Véhicule : Sac à dos
Localisation : 95
Contact :

Re: Le bouton Youtube?

Messagepar Ricopassion » ven. juin 26, 2015 07:21

Dommage que l'agrandissement ne fonctionne pas.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16244
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Le bouton Youtube?

Messagepar THE SHADOW » ven. juin 26, 2015 12:42

Pareil :-(

Avatar de l’utilisateur
SubaStar
Webclub Member
Webclub Member
Messages : 1022
Inscription : sam. sept. 08, 2012 14:22
Véhicule : WRX STI Club Hatchback 2013
Localisation : 73 - Savoie - Tarentaise

Re: Le bouton Youtube?

Messagepar SubaStar » ven. juin 26, 2015 21:56

Merci pour tes explications THE SHADOW, j'essaie de suite :



Ca marche ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16244
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Le bouton Youtube?

Messagepar THE SHADOW » sam. juin 27, 2015 03:59

:punk:

Avatar de l’utilisateur
Subyjulien
Webclub Member
Webclub Member
Messages : 6088
Inscription : jeu. août 26, 2010 20:27
Véhicule : GT et STI
Localisation : ailleur

Re: Le bouton Youtube?

Messagepar Subyjulien » lun. sept. 11, 2017 11:48

5 ans plus tard j'ai toujours pas compris....

youl bruneur71
Webclub Member
Webclub Member
Messages : 22720
Inscription : sam. déc. 24, 2005 12:39
Véhicule : STi8 Petter Solberg
Localisation : 71

Re: Le bouton Youtube?

Messagepar youl bruneur71 » lun. sept. 11, 2017 11:59

Subyjulien a écrit :5 ans plus tard j'ai toujours pas compris....

T'es pas fait pour ça barman. :mrgreen:

Avatar de l’utilisateur
Subyjulien
Webclub Member
Webclub Member
Messages : 6088
Inscription : jeu. août 26, 2010 20:27
Véhicule : GT et STI
Localisation : ailleur

Re: Le bouton Youtube?

Messagepar Subyjulien » lun. sept. 11, 2017 12:07

youl bruneur71 a écrit :
Subyjulien a écrit :5 ans plus tard j'ai toujours pas compris....

T'es pas fait pour ça barman. :mrgreen:


Baman c'est pas pour moi putain... :beer: :beer: :beer: :beer:

Avatar de l’utilisateur
Virgul
Webclub Member
Webclub Member
Messages : 6529
Inscription : mar. mai 30, 2006 02:08
Véhicule : Vroooompschiiiit
Localisation : ici ou là

Re: Le bouton Youtube?

Messagepar Virgul » lun. sept. 11, 2017 12:16

Je vais te l'expliquer simplement tu sais sur un lien YouTube y a toujours à la fin des lettres et chiffres qui veulent rien dire, tu prends ça et tu le colles dans la balise YouTube.

Easy peazy ;)

Ah et une bière pour la table 4 :mrgreen:

Avatar de l’utilisateur
Subyjulien
Webclub Member
Webclub Member
Messages : 6088
Inscription : jeu. août 26, 2010 20:27
Véhicule : GT et STI
Localisation : ailleur

Re: Le bouton Youtube?

Messagepar Subyjulien » mer. sept. 13, 2017 20:29




Bha voila un gars bien, ça c'est une explication clair :wub: :wub: :wub: :wub: :wub: Merci jeune fou .

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16244
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Le bouton Youtube?

Messagepar THE SHADOW » jeu. sept. 14, 2017 02:34

:wavetowel


Revenir vers « Fonctionnement du forum - Tests... »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité