problème pour surfer sur le forum

Posez des questions sur le forum, faites des commentaires, rapportez des bugs, suggestions... Vous pouvez aussi faire des tests pour utiliser les fonctionnalités du forum...

Modérateur : Moderateurs

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15353
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

problème pour surfer sur le forum

Messagepar THE SHADOW » lun. août 21, 2017 17:23

Certains ont ils souvent des problèmes, pour atteindre ou surfer sur le forum ??
Blocage sur une page ou au moment de répondre sur un topic ...

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 11698
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: problème pour surfer sur le forum

Messagepar JFO » lun. août 21, 2017 17:30

non, pas vraiment, ce serait plutôt avec ma messagerie "yahoo" qui déconne avec les mails du fofo, entre autres !!? ;-)

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 2782
Inscription : ven. juil. 15, 2005 21:28
Véhicule : impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: problème pour surfer sur le forum

Messagepar theogt » lun. août 21, 2017 17:35

Change de planche Gary.......
Plus sérieusement, pas de pb

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 11698
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: problème pour surfer sur le forum

Messagepar JFO » lun. août 21, 2017 17:39

theogt a écrit :Change de planche Gary.......

elle est pas mal, celle-là !!!! :mrgreen: :mrgreen:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15353
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: problème pour surfer sur le forum

Messagepar THE SHADOW » lun. août 21, 2017 19:54

Je refusais de réinstaller ce bordel ... mais apparemment, je n`ai plus le choix <_<

J`utilise outlook pour les mails ... très ( trop) souvent, lorsque je me connecte au fofo pour la première fois , ou que je souhaite répondre ... j`ai un freez du fofo et obliger d`attendre que ça passe .
Le problème est uniquement sur le wcs ... j`ai déjà tout vider et tout contrôler, je ne sais pas d`où ça vient :unsure:

Je n`ai pas de chance niveau ordi en ce moment, dans le même style, j`ai un pc hp que je viens de réinstaller avec xp, qui refuse tout simplement de surfer sur le net ... sur la majorité des sites, il me sort " internet explorer ne peut afficher cette page web " ... en cherchant sur le net, j`ai constaté un nombre monstrueux de problèmes similaires ... mais pas de solutions qui fonctionnent pour moi, surtout que je le système vient d`être réinstallé :hammer:

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6150
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: problème pour surfer sur le forum

Messagepar sti2008 » jeu. août 24, 2017 07:39

Salut Gary,

Ton problème ne vient-il pas tout simplement de ton navigateur Internet ?

Microsoft pousse depuis déjà quelques années vers son nouveau navigateur Edge (qui perso ne m'apporte rien par rapport à la dernière version d'Internet Explorer ... si ce n'est que certaines photos de forums qui n'apparaissent pas dans les pages avec IE s'affichent tout à fait normalement avec Edge ou Chrome...). Se contentent-ils de ne plus entretenir IE ou le brident-ils discrètement au gré des mises à jour ?

Si tu n'as pas au moins Windows 7, tu n'as même pas accès à la dernière version d'IE :zzz: et dois te contenter d'une version encore plus obsolète :-(.

Avant de reformater puis réinstaller ton système, essaie déjà un navigateur alternatif :
- Chrome (l'inquisiteur... mais pas pire qu'Edge)
- Lunascape qui a l'avantage d'intégrer 3 moteurs entre lesquels tu peux basculer au moyen d'un bouton, sans avoir à réintroduire l'URL. De plus il est disponible en application portable et efface ses fichiers temporaires à la clôture de session. En contrepartie, il est lent.
- la prochaine version de Firefox promet d'être des plus réactives ... avec une gestion des onglets qui ridiculiserait tous ses concurrents (mais je ne me rappelle plus quand elle sortira, et si tu ne l'as pas, inutile d'installer la version actuelle, dépassée, dont l'architecture - avec ses trop nombreux plugins - n'a rien à voir avec la prochaine. Au niveau de la préservation de la confidentialité de tes données, Firefox est le seul (à ma connaissance) qui ne collecte pas tes données de navigation.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15353
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: problème pour surfer sur le forum

Messagepar THE SHADOW » jeu. août 24, 2017 13:08

Depuis mon intervention, j`ai tenté une manip dans les options du pare-feu de windows .... je regarde sur le long terme .

Pour l`autre ordi, j`ai testé firefox et même sentence ... je pense avoir trouver le problème, je dois réinstaller calmement dans la semaine, je verrai bien ;)

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 5685
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: problème pour surfer sur le forum

Messagepar m@rco123 » dim. août 27, 2017 09:25

souvent un pb sur le cache .
Quand un pb de surf se promène chez moi, j'utilise ctrl + f5 .
Ça vide le cache et recharge la page .
sinon tu peux aussi voir https://fr.wikipedia.org/wiki/Aide:Purg ... navigateur
Bon, sur Linux, j'ai pas de gros pb !


Revenir vers « Fonctionnement du forum - Tests... »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités