Vitesse qui colle

boîte, pont, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Vitesse qui colle

Messagepar Pierre-gt59 » mer. juin 05, 2019 18:57

Bonjour à tous,

Je viens de vidanger ma boîte de WRX 7 avec de la motul. Également changé liquide d'embrayage avec du motul brf 600.
Tout est OK hormis comme avant une petite tendance qu'ont certaines vitesses à "coller". C'est à dire quand je débraye, je sens quelques fois que la vitesse reste légèrement collée... Je suspecte l'émetteur qui serait grippé... Ou tout simplement fatigué...
Des idées là-dessus ?
Merci !
Pierre

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 18485
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Vitesse qui colle

Messagepar JFO » mer. juin 05, 2019 19:35

Pierre-gt59 a écrit :Bonjour à tous,

Je viens de vidanger ma boîte de WRX 7 avec de la motul. Également changé liquide d'embrayage avec du motul brf 600.
Tout est OK hormis comme avant une petite tendance qu'ont certaines vitesses à "coller". C'est à dire quand je débraye, je sens quelques fois que la vitesse reste légèrement collée... Je suspecte l'émetteur qui serait grippé... Ou tout simplement fatigué...
Des idées là-dessus ?
Merci !
Pierre

émetteur/récepteur... disque d'embrayage !!? :unsure:

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » dim. juin 09, 2019 21:17

Apparemment l'embrayage aurait été changé... Je pense qu'il faut en effet commencer par émetteur récepteur...
Merci !

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » ven. juin 14, 2019 22:38

Bonsoir, selon un fournisseur, ce ne peut être que l'émetteur et non le récepteur, car le récepteur agit sur le retour / remontée de la pédale... Alors que l'émetteur bien sur la poussée.
J'ai vu qu'il y avait un réglage possible de l'émetteur par rapport à la pédale. Je vais dévisser de quelques tours la tête de l'émetteur relié à la pédale pour que cette dernière agisse plus rapidement sur le piston de l'émetteur. La force de poussée devrait être plus importante... Enfin logiquement.
Ah oui aussi, j'ai retiré l'axe et la goupille de l'émetteur au niveau de la pédale. Je vois que je dois obligatoirement pousser le piston de l'émetteur pour pouvoir faire pivoter la tête de ce dernier car la pédale gène. Je vais donc dévisser la vis de purge puis enfoncer la pédale pour repousser le piston de l'émetteur. Je vous tiens au courant

philou
Maître Webclubber
Messages : 623
Inscription : mer. févr. 09, 2005 08:43
Localisation : 68

Re: Vitesse qui colle

Messagepar philou » sam. juin 15, 2019 07:45

Slt ;-)

Assure-toi bien de ta purge...!

;-)

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » lun. juin 24, 2019 22:23

Oui philou en effet je pressens un problème de purge. Car j'ai encore sorti des bulles pour la énième fois. Une prise d'air quelque part ? Je vais retenter une nouvelle purge. Bizarre car si souci d'étanchéité le liquide devrait sortir quelque part mais pas être remplacé par de l'air quand même...? Non ? En plus modèle rhd donc purge galère ! J'en refais une demain pour être sûr
Merci !

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » mar. juin 25, 2019 22:20

Salut l'équipe. Encore des bulles... Encore ! Pour la troisième purge ça fait beaucoup. OK c'est un montage RHD donc le parcours est plus long mais quand même ! Deux pschiiits d'air, sur l'émetteur et sur le récepteur. Résultat une pédale plus dure et un passage de vitesses bien meilleur ! Je vais en tenter encore une pour être sûr. En espérant qu'il n'y ait pas de fuite...
La suite dans le prochain épisode ;)

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16722
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Vitesse qui colle

Messagepar THE SHADOW » mer. juin 26, 2019 00:36

Tu as changé quoi au final ??

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » sam. juil. 13, 2019 22:56

Désolé, j'ai pas eu le temps de m'y coller (euh sans jeu de mot avec le sujet ;))
J'ai fait deux purges depuis. Le récepteur ne fait plus de bulles, mais l'émetteur si, un tout petit peu mais qu'une fois... Il faut à chaque fois attendre une journée pour refaire...
Le résultat est mieux mais pas encore bon. Je crains franchement qu'il y ait un souci à l'émetteur. Demain matin je purge !
Merci pour la prise de nouvelles :2)

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » mar. juil. 16, 2019 18:01

Bonjour. Aucun changement. J'ai eu encore un peu d'air, j'ai purgé mais encore des galères... :-(

Avatar de l’utilisateur
Pierre-gt59
Webclubber
Messages : 60
Inscription : ven. août 13, 2010 22:11
Véhicule : Impreza GT break GF8
Localisation : Lambersart (Nord)

Re: Vitesse qui colle

Messagepar Pierre-gt59 » dim. août 04, 2019 09:29

Salut à tous, je viens aux nouvelles. J'ai changé émetteur et récepteur. J'ai pris de la pièce subaru. J'ai changé aussi la durite entre le récepteur et la canalisation. Plus rien à voir ! Les vitesses ne collent plus et la première passe plus facilement. J'ai mis du rbf600 comme liquide.
Comme la canalisation est très longue sur RHD je prévois bientot une toute dernière purge pour les dernières bulles car difficile à purger les anglaises ! Encore un léger collage de vitesse pour les 2 premiers kilomètres.
Pour ceux qui souhaitent préserver leurs synchro je conseille vivement ce changement.

Merci à tous en tout cas pour les conseils ;)


Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité