Limaille boite

boîte, pont, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Limaille boite

Messagepar tomeelee91 » sam. mars 16, 2019 23:25

Hello,

je viens de faire ma vidange boite et pont à la motul 300 75w90.

Aucun problème sur le pont, pas de limaille

En revanche sur le bouchon aimanté de vidange d'huile de boite, j'avais plein de limaille ( et pas des petits morceaux)

il n'y a aucun bruit suspect en roulant dans la boite, en revanche en pleine charge, la 4 et 5 passent mal (accroche), aucun souci sur ces vitesses en roulage normal.

Des idées ?

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 3541
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Limaille boite

Messagepar Jojobarteam » dim. mars 17, 2019 02:24

Usure normale captée par le bouchon aimanté, à voir pour tes pignons de 4 et 5....

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » dim. mars 17, 2019 08:48

ça me fait penser à des synchros fatigués.

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 3541
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Limaille boite

Messagepar Jojobarteam » dim. mars 17, 2019 11:45

tomeelee91 a écrit :ça me fait penser à des synchros fatigués.

Aussi

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 17680
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Limaille boite

Messagepar JFO » dim. mars 17, 2019 12:13

pour les morceaux, moi ça m'est arrivé, c'était des restes du visco-coupleur qui avait été changé par l'ancien proprio
je m'en suis bien tiré, ils auraient pu allé se balader :-( sans le bouchon aimanté :sweat:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 3541
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Limaille boite

Messagepar Jojobarteam » dim. mars 17, 2019 15:40

D'où l'intérêt d'avoir un bouchon aimanté, même pour le carter d'huile ;-)

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » dim. mars 17, 2019 17:40

oui mais je ne comprends pas pourquoi la 4 et 5 passent très bien à régime normal, mais accrochent à haut régime

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 17680
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Limaille boite

Messagepar JFO » dim. mars 17, 2019 18:16

Synchros peut-être comme tu le dis + maniement du levier !?

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » dim. mars 17, 2019 18:31

pas de jeux dans le levier de vitesses

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 3541
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Limaille boite

Messagepar Jojobarteam » dim. mars 17, 2019 18:33

C'est au rétrogradage que la 4 et 5 accrochent?

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » dim. mars 17, 2019 18:40

non au passage de vitesse

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 17680
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Limaille boite

Messagepar JFO » dim. mars 17, 2019 19:35

en les montant, mais pas en les descendant !!!? :huh:

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » dim. mars 17, 2019 20:20

oui seulement en les montant, pas de problème au rétrogradage, ni à régime normal

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 20058
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: Limaille boite

Messagepar mackie07 » dim. mars 17, 2019 20:38

Y a pas l'écrou de bout de boîte qui serait en train de se desserrer ?

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » dim. mars 17, 2019 20:51

bonne question, comment ça se resserre ?
faut ouvrir la boite ?

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 7292
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: Limaille boite

Messagepar sti2008 » dim. mars 17, 2019 21:23

Sur mon ancienne, les vitesses accrocheuses à pleine charge étaient le premier signe d’un embrayage en fin de vie ...

Aucune idée pour ton écrou de fond de boîte.

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » lun. mars 18, 2019 15:52

Je note cette piste d'un embrayage fatigué

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 7292
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: Limaille boite

Messagepar sti2008 » lun. mars 18, 2019 16:19

Je parle d’une boîte Getrag, pas connue pour être un miracle de précision ... laisse-toi confirmer ma supposition par l’un des fins connaisseurs de nos boîtes Sub, pour savoir si elles se comportent de la même manière... ça n’aurait rien de surprenant, mais je préfère t’éviter de chercher dans la mauvaise voie à cause de moi.

Avatar de l’utilisateur
tomeelee91
Grand Webclubber
Messages : 113
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: Limaille boite

Messagepar tomeelee91 » lun. mars 18, 2019 18:38

j'ai roulé avec l'huile neuve 100km en roulant fort.

en rentrant j'ai re vidangé pour voir si j'avais à nouveau de la limaille sur le bouchon. résultat pas de limaille.

Pour ce qui est de l'embrayage, je note ton avis mais je ne pense pas que cela soit le problème.

Avatar de l’utilisateur
titi30
Webclub Member
Webclub Member
Messages : 807
Inscription : lun. janv. 04, 2010 02:01
Véhicule : GT 2000
Localisation : GARD

Re: Limaille boite

Messagepar titi30 » lun. mars 18, 2019 20:31

Peut être trop de jeu au niveau de la fourchette d'embrayage.
J'avais exactement le même problème sur mon Foz,
après modif de la tige de commande, plus de problème.
571494810003.png
Vous ne pouvez pas consulter les fichiers insérés à ce message.


Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité