Re: symptômes d'un débitmètre HS

ecu, remap, robinet, boîtier, soleno, map, débitmètre, ...

Modérateurs : Moderateurs, Comité

JML
Webclub Member
Webclub Member
Messages : 826
Inscription : sam. juin 03, 2006 20:48
Véhicule : sti 9
Localisation : 34

Re: symptômes d'un débitmètre HS

Messagepar JML » dim. nov. 25, 2018 19:40

Bonsoir à tous, quels sont les symptômes d'un débitmètre HS ? Est-il vrai qu'il faut le changer à partir d'un certain kilométrage (+ 100000 km ?) même s'il n'y a rien d'apparent ? Il enverrait des infos fausses à l'ECU ?

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 685
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: symptômes d'un débitmètre HS

Messagepar Marc 45 » dim. nov. 25, 2018 19:44

Aucune idée pour les symptômes ressentis au volant. Mais oui la richesse n'est plus bonne s'il envoie de mauvaises informations. En ce qui me concerne il est remplacé maximum tous les 50000km.

JML
Webclub Member
Webclub Member
Messages : 826
Inscription : sam. juin 03, 2006 20:48
Véhicule : sti 9
Localisation : 34

Re: symptômes d'un débitmètre HS

Messagepar JML » dim. nov. 25, 2018 19:55

Je demande cela car en changeant les bougies, le gars me dit que mon débitmètre doit être mort :blink: Alors que la voiture tourne très bien ;-)

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 685
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: symptômes d'un débitmètre HS

Messagepar Marc 45 » dim. nov. 25, 2018 19:59

Si le mélange n'est pas bon ça doit se voir effectivement au niveau des bougies. Pour le ressenti au volant il faudrait qu'un pro nous en dise plus. Quoi qu'il en soit si ton débitmètre est trop vieux change-le, tu joues la vie de ton moteur.

JML
Webclub Member
Webclub Member
Messages : 826
Inscription : sam. juin 03, 2006 20:48
Véhicule : sti 9
Localisation : 34

Re: symptômes d'un débitmètre HS

Messagepar JML » dim. nov. 25, 2018 20:29

Les bougies étaient d'aspect normal ;-) C'est pour cela que je ne comprends pas bien.

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 20053
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: Re: symptômes d'un débitmètre HS

Messagepar mackie07 » dim. nov. 25, 2018 22:20

En général le MAF mort appauvrit bcp le mélange. Du coup conso en baisse, perf en hausse, EGT en hausse brutale, cliquetis présent... Aïe le bloc !! :(

Avatar de l’utilisateur
YH
Vétéran du webclub
Messages : 1392
Inscription : lun. mars 29, 2004 11:09

Re: symptômes d'un débitmètre HS

Messagepar YH » lun. nov. 26, 2018 11:15

viewtopic.php?f=110&t=171172&p=2511268&hilit=controle+debimetre#p2511268

viewtopic.php?f=110&t=173393&p=2547216&hilit=contr%C3%B4le+MAF#p2547216

fonction ''recherche'', tu as une mine d'info. concernant ta question.

L'important étant alors de ''détecter'' les interventions pertinentes et justes de certains membres éminents du forum ;-)

Avatar de l’utilisateur
alucard51
Vétéran du webclub
Messages : 1088
Inscription : mar. févr. 17, 2009 01:04
Véhicule : GT 2000
Localisation : Metz

Re: Re: symptômes d'un débitmètre HS

Messagepar alucard51 » lun. nov. 26, 2018 16:18

Qd mon débimetre était hs :
- CE allumé,
- odeur d'essence,
- elle tournait comme une patate! :mrgreen:

marcus79
Grand Webclubber
Messages : 333
Inscription : lun. mars 21, 2016 16:16
Véhicule : Impreza WRX SW

Re: symptômes d'un débitmètre HS

Messagepar marcus79 » lun. nov. 26, 2018 16:33

Sur ma WRX8 à 125000km avec débitmètre d'origine, l'AFR affichait un écart de 0,2 de plus par rapport à l'AFR avec un débimètre neuf. Pas vraiment dramatique quoi.
On l'a quand même changé pour faire la carto bio.

JML
Webclub Member
Webclub Member
Messages : 826
Inscription : sam. juin 03, 2006 20:48
Véhicule : sti 9
Localisation : 34

Re: Re: symptômes d'un débitmètre HS

Messagepar JML » lun. nov. 26, 2018 21:16

Question bête mais pour changer le débitmètre, il suffit de dévisser les 2 vis, débrancher le connecteur, remplacer le vieux et puis c'est suffisant ou on doit passer à la valise pour un reset ? Gênant si on a une prépa stage1 ?

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 685
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Re: symptômes d'un débitmètre HS

Messagepar Marc 45 » lun. nov. 26, 2018 21:53

Y a rien à faire de particulier sur wrx et sti

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 3448
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Re: symptômes d'un débitmètre HS

Messagepar Jojobarteam » lun. nov. 26, 2018 21:57

JML a écrit :Question bête mais pour changer le débitmètre, il suffit de dévisser les 2 vis, débrancher le connecteur, remplacer le vieux et puis c'est suffisant ou on doit passer à la valise pour un reset ? Gênant si on a une prépa stage1 ?

:yes: pas besoin d'être ingénieur :prop: :punk:
Pour la valise, si tu n'as pas de voyant, pas besoin ;-)

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 20053
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: Re: symptômes d'un débitmètre HS

Messagepar mackie07 » lun. nov. 26, 2018 23:06

La valise permet surtout de faire un reset ECU...

Avatar de l’utilisateur
The_jedi
Webclub Member
Webclub Member
Messages : 349
Inscription : jeu. janv. 04, 2018 12:34
Véhicule : Impreza wrx 9 2007
Localisation : 31 - Région Toulousaine

Re: Re: symptômes d'un débitmètre HS

Messagepar The_jedi » mar. nov. 27, 2018 06:56

Bon, 102000km, il est temps que je change le mien :)
Dernière édition par The_jedi le sam. janv. 12, 2019 19:00, édité 1 fois.

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6110
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: symptômes d'un débitmètre HS

Messagepar sti04 » mar. nov. 27, 2018 09:51

YH a écrit :http://forum.webclub-subaru.com/viewtopic.php?f=110&t=171172&p=2511268&hilit=controle+debimetre#p2511268

viewtopic.php?f=110&t=173393&p=2547216&hilit=contr%C3%B4le+MAF#p2547216



un maf fatigué se ressent plus sur une GT, comme je le dis dans le 2ème lien.
à partir des versions wrx/sti de 2002 et suivantes, l'écu va essayer de s'adapter, le ressenti ne sera pas évident, mais un maf fatigué, les afr seront de plus en plus pauvres, et donc perf accrues, jusqu'à un certain point.
à changer tous les 50000km par prévention, ou le supprimer en remap ;-)


Revenir vers « Gestion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités