Page 20 sur 21

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : ven. avr. 13, 2018 16:01
par Jojobarteam
theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

je pense à la première hypothese

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : ven. avr. 13, 2018 16:23
par Jules Sinner
J'ai viré le mien parce qu'à la base il était corrodé, mais j'ai dû rouler deux semaines sans en attendant d'avoir mon kit de renforts commandé sur Stef Design, je n'ai ressenti aucune différence particulière si ce n'est que sans, la voiture est juste plus légère et que 14kg on les sent quand même. J'ai viré le U et changé le up-pipe pour un STI, la voiture ne se comportait déjà plus du tout de la même manière. Après j'ai pas fait le clown en attendant la remap quand même :D

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : ven. avr. 13, 2018 16:46
par theogt
Est-ce que sous une 10 on trouve un tel ubrace.....

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : ven. avr. 13, 2018 17:50
par rem's
Pour rigidifier l'impact et limiter la tenue de route?
:mrgreen:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : ven. avr. 13, 2018 18:49
par theogt
Mais qu'il est con..... :P

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 05:14
par THE SHADOW
theogt a écrit :Est-ce que sous une 10 on trouve un tel ubrace.....


Je ne me souviens plus trop du bordel ( pas mémorisé sur l`ordi ) ... mais sur la spec c, après la 7 ou la 8 , le U n`est plus présent ;-)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 05:16
par THE SHADOW
Jules Sinner a écrit :J'ai viré le mien parce qu'à la base il était corrodé, mais j'ai dû rouler deux semaines sans en attendant d'avoir mon kit de renforts commandé sur Stef Design, je n'ai ressenti aucune différence particulière si ce n'est que sans, la voiture est juste plus légère et que 14kg on les sent quand même. J'ai viré le U et changé le up-pipe pour un STI, la voiture ne se comportait déjà plus du tout de la même manière. Après j'ai pas fait le clown en attendant la remap quand même :D



:rolleyes:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 09:39
par Jules Sinner
J'ai dit une connerie ?

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 13:16
par THE SHADOW
Juste une impression de contradiction, dans ce discours :D

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 14:16
par Guinness76
theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

Pour que des guignols comme nous le démontions pour dire "ça fait 14 kg de moins" :P

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 14:48
par THE SHADOW
Aussi :mrgreen:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 14:55
par Jules Sinner
Ha ha oui ok j'ai réalisé en me relisant... Je voulais juste dire "pas de différence notable en terme de tenue de route ou de comportement du châssis en général" :)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 15:29
par theogt
Guinness76 a écrit :
theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

Pour que des guignols comme nous le démontions pour dire "ça fait 14 kg de moins" :P



Ben oui je l'ai démonté aussi

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 20:23
par Guinness76
theogt a écrit :
Guinness76 a écrit :
theogt a écrit :Si la pièce est là deux solutions via les ingénieurs. Car aucune pièce n'est là par hasard.
Soit c'est pour limiter l'impact en cas de crash.
Soit rigidifier le train av pour améliorer la tenue de route.
Perso j'ai mon idée.

Pour que des guignols comme nous le démontions pour dire "ça fait 14 kg de moins" :P



Ben oui je l'ai démonté aussi

:wavetowel :wavetowel :wavetowel

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 20:24
par theogt
Mais j'ai rajouté 7kg.....du coup gain quand-même.....

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : sam. avr. 14, 2018 22:08
par Jojobarteam
theogt a écrit :Mais j'ai rajouté 7kg.....du coup gain quand-même.....

un petit régime corporel et le tour est joué :mrgreen:
En tout cas,ce U aura fait écrire :prop:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : dim. avr. 15, 2018 04:25
par THE SHADOW
Vi :lol:

Guinness, c`est suite à un com de ton "collègue" de piste , sur wrx grise, qui disait ne plus l`avoir depuis des lustres, que je me suis pencher sur le sujet ;-)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : dim. avr. 15, 2018 13:35
par Guinness76
THE SHADOW a écrit :Vi :lol:

Guinness, c`est suite à un com de ton "collègue" de piste , sur wrx grise, qui disait ne plus l`avoir depuis des lustres, que je me suis pencher sur le sujet ;-)


Oui c'est celle d'Arnaudsub :yes:

Jojobarteam a écrit :
theogt a écrit :Mais j'ai rajouté 7kg.....du coup gain quand-même.....

un petit régime corporel et le tour est joué :mrgreen:
En tout cas,ce U aura fait écrire :prop:


Pour le régime du bonhomme c'est un autre sujet :P

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : lun. avr. 16, 2018 14:41
par Jojobarteam
le rodage se passe bien, sauf que je suis à l'affut du moindre bruit!!!
Et j'ai remarqué un bruit récurrent (comme un bruit de roulement) provenant de la boite je pense;...je m'explique lorsque je laisse la voiture au frein moteur, en 4e (c'est là que le bruit est le plus audible dans l'habitacle et vitres fermées), j'ai comme un VROUMM,VROUMMM(lol) qui apparait et dès que je touche l'accélérateur le bruit disparait!!???
J'ai pris des routes de chèvres avec des virages pour voir si en appui cela ne venait pas d'un roulement de roue,RAS.
Pas de de bruit de cardan aussi.

Quelqu'un a t'il déjà rencontré des symptômes comme ça ????

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

Publié : lun. avr. 16, 2018 18:40
par Jules Sinner
J'ai un grondement de roulement un peu dans le même genre (très rarement ceci dit) quand je laisse la marche arrière enclenchée mais que je garde le moteur débrayé sans que la voiture soit en mouvement. Sitôt que je mets une autre vitesse ça disparaît. J'ai eu le phénomène deux fois ces six derniers mois. Elles sont bizarres nos boîtes...