Page 17 sur 21

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 15:07
par rem's
Entends-tu ta pompe à essence lorsque tu mets le coup de clé sans lancer le démarreur?

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 16:09
par Jojobarteam
rem's a écrit :Entends-tu ta pompe à essence lorsque tu mets le coup de clé sans lancer le démarreur?

non je n'entends pas la pompe, j'ai débranché l'arrivée d'essence au filtre et rien, pas d'essence, j'ai démonté la trappe dans le coffre pour accéder à la pompe, et aucun bruit lorsque l'on met le contact, je vais vérifier l'alimentation ce soir

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 19:07
par val26
Tu as aussi le relais de la pompe sous la boîte à gant à droite, on sait jamais...

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 20:02
par Jojobarteam
val26 a écrit :Tu as aussi le relais de la pompe sous la boîte à gant à droite, on sait jamais...

Le relais est plutot dans l'aile arriere passager dans le coffre d'apres la revue technique.

Jojobarteam a écrit :
rem's a écrit :Entends-tu ta pompe à essence lorsque tu mets le coup de clé sans lancer le démarreur?

non je n'entends pas la pompe, j'ai débranché l'arrivée d'essence au filtre et rien, pas d'essence, j'ai démonté la trappe dans le coffre pour accéder à la pompe, et aucun bruit lorsque l'on met le contact, je vais vérifier l'alimentation ce soir

Donc je viens de mesurer la tension aux bornes de la broche de la pompe dans le coffre et j'ai 10,3v!!
Satanée pompe,elle est hs :ranting:

Je vous joins aussi une photo d'une broche qui est à coté de celle du lave glace (verte), la blanche à quoi sert elle ??? :ph34r:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 20:02
par Jojobarteam
:blink: Broche blanche???

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 20:13
par val26
Jojobarteam a écrit :
val26 a écrit :Tu as aussi le relais de la pompe sous la boîte à gants à droite, on sait jamais...

Le relais est plutôt dans l'aile arrière passager dans le coffre d'après la revue technique.


Ah Dak moi elle est bien à l'avant droit ;-)
rps20180409_074505.jpg


ça change peut être suivant les années ... même si ça fait ch*** tu as trouvé la panne c'est le principal :yes:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 20:26
par theogt
Broche blanche seconde pompe lave phares.

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : lun. avr. 09, 2018 21:06
par Jojobarteam
val26 a écrit :
Jojobarteam a écrit :
val26 a écrit :Tu as aussi le relais de la pompe sous la boîte à gants à droite, on sait jamais...

Le relais est plutôt dans l'aile arrière passager dans le coffre d'après la revue technique.


Ah Dak moi elle est bien à l'avant droit ;-)
rps20180409_074505.jpg

ça change peut être suivant les années ... même si ça fait ch*** tu as trouvé la panne c'est le principal :yes:

oui moi c'est une 2003,je suis plus à une pompe à essence près :D :punk:

theogt a écrit :Broche blanche seconde pompe lave phares.

merci théo, je ne comprenais pas.... elle trainait seule et aucun souvenir du démontage :whistling :punk:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 04:12
par THE SHADOW
J`ai récemment viré une pompe neuve, sur une gm ... idem, bloquée après immobilisation prolongée .
:blink:
Rien compris quand j`ai voulu démarrer ... après 3 coups de démarreur et un peu de réflexion, j`ai débrancher le tuyau qui arrive au filtre .... rien .
Donc je vérifies le courant sur la pompe, ok ... je fais sauter la pompe du réservoir, pour monter celle d`origine de mon foz, qui dormait depuis plus d`un an dans un carton .
Après 3 coups de contacts, démarrage au quart de tour ... elle y est toujours :stuart:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 09:23
par Jojobarteam
THE SHADOW a écrit :J`ai récemment viré une pompe neuve, sur une gm ... idem, bloquée après immobilisation prolongée .
:blink:
Rien compris quand j`ai voulu démarrer ... après 3 coups de démarreur et un peu de réflexion, j`ai débrancher le tuyau qui arrive au filtre .... rien .
Donc je vérifies le courant sur la pompe, ok ... je fais sauter la pompe du réservoir, pour monter celle d`origine de mon foz, qui dormait depuis plus d`un an dans un carton .
Après 3 coups de contacts, démarrage au quart de tour ... elle y est toujours :stuart:

c'est fou, bon elle était pas neuve mais pas de l'age de la sub, je suis resté sur ma faim :ph34r: quand j'ai débranché la durite d'essence qui arrive au filtre, rien :realmad:

Ce n'est que partie remise pour entendre le son du flat !!! d'ici la fin de semaine :wavetowel

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 09:27
par rem's
La bonne nouvelle, c'est qu'avec tous ces essais, ta remise en huile doit être bonne! :)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 09:31
par Jojobarteam
rem's a écrit :La bonne nouvelle, c'est qu'avec tous ces essais, ta remise en huile doit être bonne! :)

oui, là c'est sûr, j'ai encore remis 3 coups de démarreur hier soir :mrgreen: :wavetowel
ça fait plaisir d'entendre le flat tourner même si le bruit n'y est pas encore!!!! :punk:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 19:09
par Jojobarteam
j'ai démonté la pompe et en direct sur la batterie,elle fonctionne!!!!
dès que je la remets sur son support où il y a un flotteur et que j'alimente la broche du système de pompe, RIEN!!! :blink: :ph34r:
Comment est-ce possible ??? le flotteur bloque t'il la pompe ?????? :wacko: :sweat: je ne comprends pas !!!

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 19:10
par Jojobarteam
la pompe sur le système complet

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 19:48
par theogt
Un problème de masse peut être...

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mar. avr. 10, 2018 19:59
par Jojobarteam
theogt a écrit :Un problème de masse peut être...

Faut que je fasse un test de continuité des broches d'alimentation,il doit y avoir un mauvais contact sur l'une ou une broche cassée dans la prise plastique....
C'est fou cette panne!!!! :shocking:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mer. avr. 11, 2018 05:06
par THE SHADOW
La fiche sur la pompe est enfoncée tout au fond ??
Parfois elles sont difficiles à faire entrer ... on pense que c`est le cas, mais non ...
Justement, le courant y arrive au moins ??

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mer. avr. 11, 2018 05:08
par THE SHADOW
C`est marrant ... je tombe sur le proprio de la gm en question,en sortant du boulot ... elle est en carrosserie et ... refuse de démarrer :prop: :wacko:

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mer. avr. 11, 2018 06:30
par Jojobarteam
THE SHADOW a écrit :La fiche sur la pompe est enfoncée tout au fond ??
Parfois elles sont difficile à faire entrer ... on pense que c`est le cas, mais non ...
Justement, le courant y arrive au moins ??

Oui la fiche est enfoncée comme il se doit...
THE SHADOW a écrit :C`est marrant ... je tombe sur le proprio de la gm en question,en sortant du boulot ... elle est en carrosserie et ... refuse de démarrer :prop: :wacko:

C'est une maladie!!!!!!

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(besoin d'aide pour le redémarrage!!!)

Publié : mer. avr. 11, 2018 10:33
par Jojobarteam
ça y est elle démarre !!!!!
c'était un faux contact sur la broche de la pompe, j'ai resserré les lamelles ferraille !!! et hop la pompe fonctionne !!! quelle merde :yes:
Plus qu'à laisser tourner au ralenti gentiment pour purger le radiateur!!!
Petite fuite de ldr sur une durite, un collier pourri à changer :yes:

C'est bon le son du flat :punk: :wavetowel