Temperature moteur bas regime. [ Résolu - explication p2]

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
nonosthebone
Vétéran du webclub
Messages : 1599
Inscription : sam. avr. 08, 2006 13:57
Véhicule : GT99/STI7++/GT2000
Localisation : Hirson (02)

Re: Temperature moteur bas regime.

Messagepar nonosthebone » sam. mars 10, 2012 08:15

Et un soucis au niveau de la pompe a eau qui ne débiterait pas suffisamment a bas régime ?

Avatar de l’utilisateur
Greg #28
Webclubber
Messages : 97
Inscription : mar. janv. 04, 2011 00:21
Véhicule : Subaru STI 8.5
Localisation : st-omer 62
Contact :

Re: Temperature moteur bas regime.

Messagepar Greg #28 » sam. mars 10, 2012 21:44

je vien de la remplacé justement car je pensait que c'etait elle.

J'ai posé les bouchon aujourdhui repurgé etc;.. mais rien n'y fait.

J'en ai raz le cul

Avatar de l’utilisateur
Greg #28
Webclubber
Messages : 97
Inscription : mar. janv. 04, 2011 00:21
Véhicule : Subaru STI 8.5
Localisation : st-omer 62
Contact :

Re: Temperature moteur bas regime.

Messagepar Greg #28 » dim. mars 11, 2012 19:04

Probleme resolu,

j'ai aujourdhui remonté une pompe a eau Origine SUBARU. > resultat nikel > entre 86 et 89° en permanence. la pompe debite plus.

Il y a 8 pale sur la flasque contrairement a 6 sur les 2 autre pompe que j'ai monté avant. ( de marque NPS )

Donc NPS = grosse daube.

photo dans les heures qui suivent pour vous montré la difference entre les 2 pompes.

Un grand Merci a Fred qui m'as pas mal eguillé et qui a reussi a me suporté... '( je suis un vrai casse couille :mrgreen: )

je vais rangé tout les outils et je post les photos.

Avatar de l’utilisateur
fredlux
Vétéran du webclub
Messages : 5915
Inscription : dim. déc. 01, 2002 19:28
Localisation : Sté FL-Racing (Préparateur spécialiste Subaru... mécanique, remap) / Angoulème(16)
Contact :

Re: Temperature moteur bas regime.

Messagepar fredlux » dim. mars 11, 2012 19:31

Y'a pas de quoi, content que ça soit résolu Greg ;-)

Avatar de l’utilisateur
Greg #28
Webclubber
Messages : 97
Inscription : mar. janv. 04, 2011 00:21
Véhicule : Subaru STI 8.5
Localisation : st-omer 62
Contact :

Re: Temperature moteur bas regime.

Messagepar Greg #28 » lun. mars 12, 2012 00:46

Donc voici en image, la comparaison entre une pompe a eau ( low cost ) et une pompe a eau origine.

Les marques comparé sont les suivantes : NPS / Subaru.

Image

Donc la NPS > 6 pal > en concret pour avoir une circulation du liquide de refroidissement je suis oblige de faire tourné le moteur a 4000trs/min. controlez votre durite inferieur apres 3 ou 4 kilometre de roulage a vitesse stabilisé genre 2000trs en 6eme.. ( sans accel au dessus de 3500 trs). Vous verrez alors vos ventilos tourné en permanence et la temperature moteur stabilisé a 95°.et redessendre dificilement a 90°.
Apres en avoir essayé 2, j'ai compris que ce n'etait pas un default de la pompe comme une flasque dessertie mais bien une PURE DAUBE au niveau de sa conception.


La Subaru B) > 8 pal > roulage normale et meme au ralenti, il y a une vrai circulation du circuit de refroidissement. Temperature moteur normale en condition de roulage etc... entre 86 et 89°.

On paye plus chere les pieces origine, mais on ne paye pas pour rien. :smartass:

Ceux qui ont des pompes NPS et autre chinoiserie, controlé votre durite inferieur apres 3 ou 4 kilometre de roulage a vitesse stabilisé genre 2000trs en 6eme.. ( sans accel au dessus de 3500 trs ). Si elle est froide, il y a de forte chance que vous rencontré le meme probleme. J'en ai testé 2 avan de comprendre...
Vous verrez alor vos ventilos tourné en permanence et la temperature moteur stabilisé a 95°.et redessendre dificilement a 90°.


Moi j'ai donner maintenent c'est piece origine pour ce genre d'element.

SUBARU :punk:



Greg'



Merci a Fred pour son soutien :wavetowel :wavetowel

Avatar de l’utilisateur
Biquet73
Modérateur
Modérateur
Messages : 5755
Inscription : sam. sept. 20, 2008 12:18
Localisation : Toujours là où il ne faut pas...

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar Biquet73 » lun. mars 12, 2012 03:27

Juste une question... Cette pompe provient d'où? Histoire qu'on ne tombe pas dessus...

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15951
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar THE SHADOW » lun. mars 12, 2012 04:28

Nippon pièces services ?? :huh:

SUBASTO
Vétéran du webclub
Messages : 6380
Inscription : dim. nov. 11, 2007 00:04
Véhicule : Le top, STI 8.5 modified.
Localisation : E&L & PYRENEES-ORIENTALES

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar SUBASTO » lun. mars 12, 2012 08:53

Merci GOOGLE :mrgreen:

J'avais acheté une pompe à eau chez stef-design et elle n'était pas comme l'origine, à ma demande il me l'a gentiment échangée contre la "vrai" ;-) .
Dernière édition par SUBASTO le lun. mars 12, 2012 09:00, édité 1 fois.

Avatar de l’utilisateur
nonosthebone
Vétéran du webclub
Messages : 1599
Inscription : sam. avr. 08, 2006 13:57
Véhicule : GT99/STI7++/GT2000
Localisation : Hirson (02)

Re: Temperature moteur bas regime.

Messagepar nonosthebone » lun. mars 12, 2012 09:00

nonosthebone a écrit :Et un soucis au niveau de la pompe a eau qui ne débiterait pas suffisamment a bas régime ?


C'est qui l'patron :whistling

Mais je resterais modeste, appelez moi Dieu :bow:

Avatar de l’utilisateur
fredlux
Vétéran du webclub
Messages : 5915
Inscription : dim. déc. 01, 2002 19:28
Localisation : Sté FL-Racing (Préparateur spécialiste Subaru... mécanique, remap) / Angoulème(16)
Contact :

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar fredlux » lun. mars 12, 2012 21:38

De mon coté, sur le cas similaire dont je t'avais parlé Greg, après debug ce matin, ce n'était pas la pompe à eau NPS mais un calorstat GrimmSpeed qui a fonctionné 10mn et fini... bloqué. -_- calorstat d'origine est c'est reparti nickel ;-)

Donc la NPS fonctionne correctement dans mon cas ;-) ce n'est donc pas systématique, certes, c'est du chinois. Le client a fourni donc tu montes, et après tu debug... :ph34r:

Avatar de l’utilisateur
Greg #28
Webclubber
Messages : 97
Inscription : mar. janv. 04, 2011 00:21
Véhicule : Subaru STI 8.5
Localisation : st-omer 62
Contact :

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar Greg #28 » mar. mars 13, 2012 11:26

La question maintenant c'est pourquoi moi et pas toi ? la même pompe et le même bloc apparemment ... ou alors c'est comme tu avais dit, il y a 2 model de pompe et toi sa correspond a l'origine et moi non... sa me turlupine quand même de pas savoir

Avatar de l’utilisateur
tomosteo
Grand Webclubber
Messages : 166
Inscription : mar. juin 15, 2010 22:36
Véhicule : impreza STI8 et ex Gt
Localisation : Montbonnot

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar tomosteo » dim. mars 18, 2012 20:29

J'ai aussi une pompe a eau NPS et j'ai des variations du niveau du liquide avec des coulures par le trop plein
J'ai ce cas de puis le debut sur ma GT 97 malgrés le changement de moteur cela continue mais j'avais recuper ma pompe a eau NPS que j'avais installer sur l'ancien bloc au changement de distrib. Les quantités ne sont pas enormes mais je passe du max au mini en 1000Km ca deborde par le trop plein petit a petit. L'ancien bloc n'avais aucune trace de fissure du JDC aprés demontage. d'ou cela peut il venir.

Avatar de l’utilisateur
Greg #28
Webclubber
Messages : 97
Inscription : mar. janv. 04, 2011 00:21
Véhicule : Subaru STI 8.5
Localisation : st-omer 62
Contact :

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar Greg #28 » lun. mars 19, 2012 17:42

vérifie si après avoir parcouru une 15aine de kilomètre mollo ( sans dépasser 4000trs ), si la durite inférieur du bloc est froide. Si elle est froide il se peux que cela vienne de ton calorstat ou alors de la pompe a eau. si tu passe au dessus de 4000 et que la durite devient chaude. Remet une pompe a eau origine.

Sinon les bouchons peuvent être défectueux aussi.. c'est un truc simple mais qui peu posé pas mal d'emmerde de ce que j'ai pu lire.



Encore un autre indice, lorsque ma pompe me faisait des misère, sur autoroute les moto-ventilateur se déclenche et ne s'arrête plus. ( toujours sans tiré au dessus de 3500trs ). la durite du haut était chaude et dure et celle du bas froide.

Avatar de l’utilisateur
tomosteo
Grand Webclubber
Messages : 166
Inscription : mar. juin 15, 2010 22:36
Véhicule : impreza STI8 et ex Gt
Localisation : Montbonnot

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar tomosteo » jeu. mars 22, 2012 19:25

ok merci. le fait de monter un calorstat grimmspeed ca pourrai aider a mieux refroidir malgrés la pompe. avez vous des retours j'ai vu que fred lux en avait un qui avait griper.

Avatar de l’utilisateur
Greg #28
Webclubber
Messages : 97
Inscription : mar. janv. 04, 2011 00:21
Véhicule : Subaru STI 8.5
Localisation : st-omer 62
Contact :

Re: Temperature moteur bas regime. [ Résolu - explication p2

Messagepar Greg #28 » jeu. mars 22, 2012 21:32

Moi dans mon cas, un calorstat grimmspeed n'aurai pas aidé. Car le probleme c'est que la pompe ne debite pas assez. donc si ta pompe ne debite pas assez avec un calorstat 72 ou 78° tu n'aura quand meme pas de debit ( circulation de liquide de refroidissement ) Donc sa continuera.

A mon avis, le mieu est de resté sur un systeme de refroidissement origine temps que l'on a des voiture stock ou quasi stock ( je parle de la, pas de voiture qui depasse les 500ch )


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités