problème php !?

L'actualité Subaru, l'actu automobile en général, la vie des WebClubbers... C'est ici que se réunit toute la famille du WebClub !

Modérateur : Moderateurs

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14344
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

problème php !?

Messagepar JFO » lun. juil. 09, 2018 22:50

problème d'insertion de "fichier image" sur le fofo !!

par renlie » lun. juil. 09, 2018 22:11
Je vais revoir ça avec Steph. A chaque nouvelle mise à jour de Php, de chaque navigateur

statut triangle jaune ;
Erreur

Temporary folder could not be found. Please check your PHP installation.

merci

Avatar de l’utilisateur
StephWRX
Administrateur
Administrateur
Messages : 10912
Inscription : dim. oct. 06, 2002 22:52
Véhicule : WRX 2001 Dark Blue RWD
Localisation : Geneve - Suisse

Re: problème php !?

Messagepar StephWRX » mar. juil. 10, 2018 08:43

Oui je vais regarder. J'ai dû mettre à jour php à cause de Paypal.

Avatar de l’utilisateur
StephWRX
Administrateur
Administrateur
Messages : 10912
Inscription : dim. oct. 06, 2002 22:52
Véhicule : WRX 2001 Dark Blue RWD
Localisation : Geneve - Suisse

Re: problème php !?

Messagepar StephWRX » mar. juil. 10, 2018 08:58

Voila c'est réparer ;)

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14344
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: problème php !?

Messagepar JFO » mar. juil. 10, 2018 09:04

Merci, Mr.Steph !! ;-)


Revenir vers « Webclub »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité